bios sata hdd görmüyor..!(acil yardım)

  1. FOXHOUND

    FOXHOUND Forum Kalfası

    Katılım:
    14 Nisan 2006
    Mesaj:
    1,484
    Beğeni:
    1
    öncelikle merhaba lar hemen mevzuya gireyim önce kurdugun pc 2 gun once yaktım 2 el anakart ve işlemci aldım (gigabyte ma78gm30-udh2 ) (amd athlon II x4 630)
    geldim eve sistemi kurdum .. ilk acilişta sadece cd rw okudugunu gördüm devam etti ve windows 7 aciliş ekranında geri kapandı ..kurulum cd sini taktim işlemci ve anakart uyumsuzlugu var e window ekranınada geliyosa bir sıkıntı yoktur diye win kurmaya devam ettim bharddisk c d bölümünden c yi biçimlendirdim devam ettiğimde böyle bir aygıt bulunamadı nerde falan yapiyor ..suan cok pis sinirliyim işin içinden cikamiyorum cok acil yardıma ihtiyacim var .! şimdiden ilginize teşekkür eder hayırlı ramazanlar dilerim .!

    [​IMG]
     
    #1
    - Yönetici düzenlemesi: : 19 Haziran 2017
  2. ykaya10

    ykaya10 Cool Üye

    Katılım:
    23 Mart 2005
    Mesaj:
    246
    Beğeni:
    1
    bios un içinde bir sekmede ide sata seçeneği olucak muhtemelen sata seçili onu ide yap düzelir.
     
    #2
  3. alpay29

    alpay29 Super Moderator

    Katılım:
    26 Ekim 2010
    Mesaj:
    24,537
    Beğeni:
    3,419
    ilk anda tanıdı daha sonra hdd yi tanımadı ise öncelikle bağlantı kablolarını dene yani farklı yuvalarda yada farklı kablo kullan...

    eğer olumsuz ise hdd ile vedalaşman gerekebilir...
     
    #3
  4. necdet35

    necdet35 Co-Admin

    Katılım:
    22 Haziran 2006
    Mesaj:
    62,158
    Beğeni:
    4,847
    Bu arada hoş geldin seni görmek güzel :)
     
    #4
  5. akay

    akay Super Moderator

    Katılım:
    23 Mart 2006
    Mesaj:
    7,153
    Beğeni:
    969
    Sorununuz ''Secure boot'' kapatma

    Bios'tan Secure Boot
    Security
    Secure boot management
    Secure boot=Disabled
    Default Key Provisioning=Disabled
    Clear Secure Boot: disabled
    CSM=Enabled


     
    • Beğen Beğen x 1
    #5
Yükleniyor...