Popüler mail servisi gmail, kısa bir süre sonra bazı işletim sistemi sürümlerinde çalışmayacak

  1. alpay29

    alpay29 Genel Moderator

    Katılım:
    26 Ekim 2010
    Mesaj:
    23,907
    Beğeni:
    3,062
    GMAİL ARTIK ORADA ÇALIŞMAYACAK
    [​IMG]
    Popüler mail servisi gmail, kısa bir süre sonra bazı işletim sistemi sürümlerinde çalışmayacak


    Windows'un efsane işletim sistemi Windows XP, artık Microsoft dışındaki şirketler tarafından da desteklenmeyen bir işletim sistemi haline geldi. Google'da Chrome güncellemesi bile vermeyerek bu konudaki tavrını koymuştu. Fakat görünüşe göre Google, bununla da kalmayacak! Google, Windows XP ile birlikte Windows Vista kullanıcılarına da adeta mail servisi ambargosu koyacağını duyurdu.



    SON TARİH 11 NİSAN

    Eski Chrome sürümlerini kullanan Windows XP ve Windows Vistakullanıcıları 11 Nisan itibariyle Gmail servisini kullanamayacaklar. Google tarafından yapılan bu açıklama güvenlik otoriteleri tarafından oldukça olumlu karşılanmış olsa da özellikle eski sistemlere sahip bazı kullanıcılar duruma isyan etti. Ayrıca uygulanacak olan Gmail ambargosu sadece Windows XP ve Vista kullanıcıları için geçerli olmayacak. shiftdelete.net'in haberine göre Chrome sürümü 53 ve daha eski olan kullanıcılar ise Gmail'e erişmeye çalıştıklarında uyarı mesajıyla karşılacaklar. Aralık 2017 'ye kadar bu mesajı alan kullanıcılar, Chrome'u güncellemedikleri takdirde ise Gmail'e erişemeyecekler.


    kaynak
     
    #1
  2. fearof

    fearof Forum Ustası

    Katılım:
    13 Ekim 2009
    Mesaj:
    8,279
    Beğeni:
    2,832
    Tröstleşme tamda bu şekilde oluyor.

    Şirketlerin farklı olması amaçlarında farklı olması anlamını taşımıyor.

    Önemli olan A şirketinin işletim sistemini yenisini satmasını sağlamak olurken B firmasıda bu satıştan kendi kaynağının dağıtılmasını sağlamaya çalışıyor.

    Yaşasın Kapitalizm.
     
    #2
Yükleniyor...